Netatmo Regensensor Kommafehler

Hallo erst Mal!
Ich habe seit dem WE eine Netatmo Wetterstation mit Regensensor.
Also wenn die Regenmenge in mm/h angegeben ist, dann hat sich hier irgendwo ein Kommafehler eingeschlichen.
Könntet ihr das bitte einmal prüfen?
Vielen Dank!

Comments

  • ChristianChristian Administrator, Moderator Posts: 1,027 admin

    Hallo @Gerald, machen wir. Sage doch mal bitte, wo du das beobachtet hast (Dashboard, Email, etc.), danke.

  • GeraldGerald Member Posts: 4

    Hallo Christian!
    Es ist generell ein Problem im Dashboard.
    Problem 1 ist, dass die Achse nur mit mm Regen beschriftet ist. Ich gehe davon aus dass hier mm je Stunde gemeint sind, denn es muss ja ein Zeitbezug bei dieser Messgröße dabei sein.
    Problem 2 ist, dass ich das unbestätigte Gefühl habe dass hier eine 10er Potenz falsch ist. Wenn ich in der Netatmo App 0,3 mm/h stehen habe, steht im Dashboard etwas in der Größenordnung 0,0x.

  • GeraldGerald Member Posts: 4

    Hallo Christian, konntest du schon etwas in Erfahrung bringen? Übrigens beim Windmesser sind die Himmelsrichtungen vertauscht. Der Pfeil in der Windrose zeigt zum Beispiel Richtung NW und der Text dazu ist dann aber leider auch NW. Das ist dann aber ein Südost Wind. Es wird textuell immer angegeben von wo der Wind kommt und nicht wo er hinweht also muss die Beschriftung dann SO sein.

  • ChristianChristian Administrator, Moderator Posts: 1,027 admin

    Hallo @Gerald, ich lege dies am Montag erneut dem technischen Support vor, danke für den Hinweis.

  • GeraldGerald Member Posts: 4

    Super danke und ein schönes WE!

Sign In or Register to comment.